IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> bind upgrade
Automatic Jack
post Jul 25 2008, 11:03 AM
Post #1


Junior Member


Group: Members
Posts: 4
Joined: 29-May 06
Member No.: 2167



Hi, I've checked my bind version and is 9.2.4, when I try to upgrade with yum, yum says that is the latest version.

This version is fixed for last vulnerability on dns?

http://www.kb.cert.org/vuls/id/800113

How can I upgrade, it's necessary?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
3 User(s) are reading this topic (3 Guests and 0 Anonymous Users)
0 Members:

 



Lo-Fi Version Time is now: 16th October 2017 - 11:54 PM